Regístrate

Registrarse

Se te olvidó tu contraseña

¿Perdiste tu contraseña? Por favor, introduzca su dirección de correo electrónico. Recibirá un enlace y creará una nueva contraseña por correo electrónico.

Por favor ingrese su nombre de usuario

Te enviaremos un e-mail para que puedas hacer seguimiento a las respuestas que te den

Utiliza 6 o 7 palabras más o menos (30-90 caracteres)

Detalla bien tu pregunta para tener una mejor respuesta (mínimo 40 caracteres)

Captcha Haga clic en la imagen para actualizar el captcha.

neyder
  • 0
Publicado por: neyder

mi moto no desboca y pierde fuerza y velocidad

  • 0

la siento sin velocidad. ella arranca en primera y se siente con fuerza pero cuando tiro acelerar no se siente la velocidad y el medido cuando la pongo a correr no pasa de 65 klm

2 Respuestas

  1. Daniela Upegui
    Daniela Upegui

    Daniela Upegui

    Experto en:
    Experiencia de cliente
    • Experiencia de cliente

    Hola Neyder, te recomiendo que te acerques a un Centro de Servicio Autorizado ya que allí le pueden realizar un diagnostico a la situación que esta presentando tu motocicleta y brindarte una solución.

    Recuerda que en el sitio web de Auteco puedes consultar el CSA más cercano a tu ubicación

    • 0
  2. Jairo Montealegre
    Jairo Montealegre

    Jairo Montealegre

    Experto en:
    Motos Pulsar
    • Motos Pulsar

    Hola Neyder, pueden ser varios factores, si tu moto es a carburador puede ser mezcla o sincronizan, también puede ser que tengas desgaste de discos de embrague, son varias cosas. Lo mejor es que te acerques a un Centro de Servicio Autorizado Auteco, comentes lo que pasa con tu moto y ellos la dejaran como nueva. También te hago la reomendacion de que las calles no son para correr, Cuida tu vida y la de los demás, Saludos

    • 2
Deje una respuesta

Deje una respuesta